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ALL ABOUT THE AMNESTY WORD REPORT TEMPLATE 
This document contains guidance on using the Research Report template in Microsoft Word to create Amnesty Research 
reports in the approved style. It is mandatory to follow the styling of the report template for Amnesty Research reports and 
we suggest that you also explore adapting it for other long form A4 documents. Please note that previous arrangements 
for supporting colleagues with printing and training in the use of the templates is no longer available as posts have been 
disestablished, so for any further guidance or help beyond the notes below and in the templates, we recommend that you 
ask colleagues who have previous experience with report formatting or search online. Please note that IT do not provide 
support for use of these templates. 

WHAT TEMPLATES ARE THERE AND WHAT ARE THEY USED FOR? 
There is a suite of approved Amnesty templates in the Microsoft office application software – this document you are 
reading now is based on the public statement template, and as well as the Research report template there are templates 
for letterheads and for Powerpoints.  

However, the most significant, which this information focuses on, are the Research report templates as these are used for 
official high profile externally-facing outputs. Please note that using the templates consistently and ensuring that research 
reports look professional helps to maintain the Amnesty brand and the credibility of the content in the reports and of the 
organization in general, so we recommend taking time to familiarize yourself with how things should work. 

There are versions of the research report template in different sizes and different languages, shown in summary below. 
These are the recommended starting points for Amnesty Research Reports, however, at different times the template has 
also been adapted for use in different situations, for instance for briefing documents where a full-blown report is not 
appropriate, or modified for specialist applications, such as submissions to the UN. The adapted versions are not always 
so robust or easy to use, so be warned. 

The main research template is also a bit tricky and has some shortcomings, hence the notes below as well as those 
embedded in the templates, to help with troubleshooting. 

 

NAME OF TEMPLATE DESCRIPTION LANGUAGES AND COMMENTS 

Report Template A4 Size Blank 
v2017-09 

Standard A4 size template, with less 
guidance information (the guidance 
needs to be deleted when you are 
creating a report) 

Versions exist in Spanish, French and 
Arabic. 

Report Template A4 Size v2017-09 Main A4 version with extended 
guidance included in the template 

Open a copy of this template to find 
additional instructions and 
troubleshooting notes.  

Report Template US Letter size Blank 
v2017-09 

The template has been adapted to 
the US paper sizes for use in the 
Americas, but otherwise similar to the 
‘blank’ A4 version 

Spanish language version available 

Report Template US Letter size 
v2017-09 

Similar to the main A4 version above, 
but in US paper size, but with 
extensive guidance notes 

Spanish language version available. 

COMPATABILITY Please note that these templates are compatible with Mircrosoft Word 2013 
onwards (any version of Word that can save a ‘.docx’ file). You need to have 
the official Amnesty Trade Gothic font set installed for them to work properly. 
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FINDING THE TEMPLATE 

If you are using an approved Amnesty IBM compatible PC or laptop computer from the International Secretariat then you 
should have access to the research report templates directly from within your Word desktop software, (as well as access to 
a range of other approved Amnesty templates). If you are using an Amnesty Mac or a computer that is NOT Amnesty 
International Secretariat set up, then you will need to access a version of the template from the brand portal. 

Please note that this Research Report template cannot be accessed via the Cloud version of Word online, which also does 
not support the official Amnesty Trade Gothic font. If you open a Research report using Word online, then it will reflow into 
the Microsoft default font ‘Calibri’ which will mean that it does not work properly or look right. Open the document into the 
Desktop version of Microsoft Word to remedy this. 

USING THE REPORT TEMPLATE PARAGRAPH STYLES 
To enable you to easily create research reports in the correct brand style, you will need to familiarize yourself with the use 
of paragraph “Styles”. This will ensure that the automatic table of contents works correctly. 

A style is a set of formatting characteristics, such as font name, size, colour, paragraph alignment and spacing. Styles 
exist to save time, make formatting easier and help keep documents consistent. Only the styles contained within this 
template should be used and the use of new or different styles should be avoided. 

To easily identify the correct styles to use, always apply one of the built-in styles that have an “RT” (for Report Template) 
prefix. Please ensure that every heading, paragraph and any other content adheres to one of the built-in RT styles. 

For instance, all standard research text should have the “RT Body Text” style applied to it using the styles menu. Avoid 
altering the built-in styles – e.g. changing the paragraph style to justified text. 

The ‘RT Body Text’ style has line spacing built in below the paragraph, but you may need to add an additional return after 
images, tables or Quick Parts are inserted. 

To apply a paragraph style, select the paragraphs that you want to format and then click the paragraph style you need 
from the Styles Gallery or full Styles list 

The full Styles list can be turned on and off by pressing CTRL+SHIFT+ALT+S. We recommend that you have the full 
Styles list visible within MS Word® 2013 - it is easier to use the styles when they can be seen in one pane. 

To clear any foreign or confused paragraph styles, highlight the affected text and apply the “Clear All” option from the full 
Styles list. This will return the text to the Normal style and then an Amnesty style can be applied such as “RT Body Text”. 

From within Microsoft Word on your desktop, 
choose ‘New’ (don’t use the quick key 
command ‘n’) and you should see a screen 
like this… the ‘global’ folder contains the 
templates. The English language version of 
the template is at the top level, and then 
French, Spanish and Arabic versions can be 
found in the sub folder. 
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PASTING CONTENT INTO THE TEMPLATE 
When pasting in content from another document, it is important that you aim to minimise the import any foreign styles or 
document formatting into your research report document. The best way to do this is to set the default paste option in MS 
Word 2013. To change the default paste setting in MS Word 2013, go to File> Options> Advanced and scroll to the "Cut, 
copy, and paste" section of the Advanced settings. In the drop-down menus to the right of "Pasting between documents" 
and "Pasting from other programmes," choose “Merge Formatting”. 

Once the default paste setting has been changed to “Merge Formatting” in MS Word, the pasted elements will adopt the 
formatting currently in use in the destination document (the report you are working on). This is useful when you want to 
preserve some of the original formatting, such as bold or italicized words. Please note you must ensure that this line is 
already set to the required Amnesty style, such as “RT Body Text”. 

To remove all of the original formatting from the text that you are pasting, click “Keep Text Only”. You may need to apply a 
built-in Amnesty style to each of the newly-pasted paragraphs. 

FONTS 
Please note that your computer must have all the Amnesty font files installed before you start to work with this template 
(This also applies to any external partners or freelancers who might be working on the document, who also need to ensure 
that they use a version of Word that can save as 'docx' as opposed to 'doc'). Please contact your local IT team if you have 
any font problems. 

Note that Amnesty Trade Gothic is NOT available for documents opened using the Microsoft cloud application ‘One Drive’, 
so be aware that if you open your report on a computer without the Amnesty font, or via your browser using OneDrive, 
another font will be substituted (Calibri), with the document re-flowed and appearing very differently. Normal formatting 
should be restored once the correct font is installed or the document is opened on another computer using the Desktop 
app and not the online version. 

SECTION BREAKS 
Please note: the report template has three distinct sections (Front covers; main text pages, then back covers) - separated 
with section break codes. The front and back covers are separated from the main body of the document by a ‘Section 
break’ that is only visible when the 'Show/Hide' control in the home tab is switched to 'show', and the different parts are 
formatted to behave differently to the main part of the document, for instance with different footers and margin sizes. If 
you accidentally delete one of these section breaks then your document will not behave normally and it will often be best 
to revert to an earlier version if you are unable to restore it. Rectifying the problem can be very tricky and time-consuming, 
so we recommend that great care should be taken about the section breaks. 

IMAGES AND DOCUMENT FILE SIZE 
Large report documents can become difficult to work with, especially when they have a number of photos included. 
Documents with large file sizes can be slow, difficult to share and prone to crashing. Although the current report 
templates aim to help make some improvements on performance of the old templates, there will still be challenges 
associated with long documents that contain many photos. If you know in advance that your report will definitely need to 
include large numbers of big file-size images (eg Satellite images) – then it might be best to plan to use an external 
designer using InDesign professional software instead of Word. Check out the the guidance inside the template for further 
detailed advice on how to limit the file size of your Word report by optimising images in Word. 

GUIDANCE ON PASTING IN CONTENT AND PRESERVING TRACKED CHANGES 
One of the Word features commonly used by editors is the Track Changes feature. You may have need, from time to time, 
to copy text from one document to another and retain the change marks in the text being copied. For instance, if the text 
in the source document has some words struck through and some others highlighted as inserts, you may want the text to 
appear the same way in the target document. 

Getting the desired results is not a matter of simply cutting and pasting. Here are the explicit steps you should follow to 
get the desired results: 
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1. In the source document, select the text you want to copy. 

2. Make sure that Track Changes is turned off in the source document. (If you don't do this, Word assumes you want to 
copy the text as if all the changes in the selection were accepted.) 

3. Press Ctrl+C to copy the text to the Clipboard, or Ctrl+X to cut the text. 

4. In the target document, place the insertion point where you want the text inserted. 

5. Make sure that Track Changes is turned off in the target document. 

Press Ctrl+V to paste the text from the Clipboard. 

 

GUIDANCE FOR CREATING LANGUAGE VERSIONS 
These are example instructions for a report document that needed to have the Nepali language setting enabled. To 
change language settings in MS Word, go to File> Options> Language and the following window will appear.  

"English (UK)" is the default language. Click on the dropdown box that says "Add additional editing languages" to see a list 
of languages. Select the one you want from the list, then click the Add button. 

However you may see a "Not Installed" link next to the new default language under Proofing (Spelling, Grammar ...). If you 
see this link, click on the "Not Installed" link to go to Microsoft's website where you can choose a language pack to install. 

Or please refer to this article: 

https://support.office.com/en-us/article/Do-I-need-a-language-pack-Language-Accessory-Pack-LAP-or-a-Language-
Interface-Pack-LIP-4548ec6b-6d0e-40aa-8780-7bbee9554e04?ui=en-US&rs=en-US&ad=US 

Also, go to Review> Language> Set Proofing Language and ensure that "Detect language automatically" is selected. 
Please ensure that "Do not check spelling or grammar" is deselected. 

GUIDANCE ON FOOTNOTE FORMATTING WITH ITALICS 
The "footnote text" style is set up without any italics formatting. Therefore, when this style is applied to a footnote, it may 
remove any italics formatting that has been manually applied (direct formatting). 

MS Word styles are unable to accommodate a mixture of different formats within the same paragraph. So it's not possible 
to amend the "footnote text" style so that it can handle some italics formatting as well as "plain" text. 

Therefore the workaround for this is to remove the "footnote text" style from a footnote by selecting the entire footnote 
paragraph and selecting "Clear All" from the Styles list. The footnote text will no longer be linked to the "footnote text" style. 

If the formatting of the footnote text changed since using the "Clear All" command, then ensure that the footnote text is set 
up with: 

Amnesty Trade Gothic Light font 

7pt font size 

single line spacing 

Then apply any italics formatting directly to word(s) as required. 

 

COLOUR PROBLEM FOR PRINT OUTPUT 
Please note that Word will create final PDF output that is encoded as RGB, meaning that for print versions of reports the 
Amnesty Yellow is potentially not reproduced correctly, coming out as a muddy orange colour, or greenish, and not the 
correct bright clean 100% Amnesty process yellow. See separate PDF guidance for information about adapting your final 
PDF for successful reproduction of Amnesty Yellow. 
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LIMITATIONS OF CREATING REPORTS IN WORD 
Although Word works well for a wide range of report projects, it is not always the right tool. 

• DESIGN 

When reports need to be highly designed, or if they are both very extensive and need to contain significant amounts of 
high resolution imagery, then Word can struggle to perform. For instance Word cannot readily enable full page bleed of 
images. It struggles to successfully produce documents that contain text in multiple columns and becomes unstable if 
more complex page layouts are required, eg with layers of imagery and graphics. 

• FILE SIZE 

Sometimes, for big reports, Word might have problems in the creation of final PDFs, and as many people will have 
experienced, for very large documents, Word can become unstable. The guidance aims to help mitigate the problems, 

• HIGH QUALITY PRINT OUTPUT 

Word is not able to control the quality of PDF to ensure the best output for print, which can often result in Amnesty brand 
yellow being muddy or dis-coloured. 

If you have a project that is very big, that needs a design approach beyond that provided in the template, or that has 
challenging print requirements, then we recommend that you consider engaging a freelance designer to layout your 
document using InDesign, which should help to avoid problems. Contact the Comms and Marketing Programme Creative 
team for a list of approved Freelance designers, and for the most up-to-date guidance and InDesign templates. Make sure 
you factor in appropriate budget and time. 

 

 


